19 февраля 2012

Установить Skype в Ubuntu 11.10


Skype -  отличная программа VoIP  для бесплатных звонков (аудио / видео) через интернет с компьютера на компьютер, на стационарные и мобильные телефоны за умеренную плату, а также передачи файлов и чат.

В Ubuntu 11.10 пакет Skype есть ​​в официальных репозиториях, так что вы можете установить его в пару кликов, прямо из коробки — Центр приложений Ubuntu.



Или для любителей терминала выполните команду:

sudo apt-get install skype
 После установки найти: откройте Даш, клавиша-> , в строке поиска впишите sk и клик на значок.



Как  настроить Skype, посмотрите на ЭТОЙ странице.

Удачи.

6 комментариев :

  1. когда нажимаю на любую функцию,то получается пустое место
    http://i073.radikal.ru/1203/0e/c4dab7cc90e2.jpg

    ОтветитьУдалить
  2. например:общие,приватность,уведомление и т.д,на скрине видно

    ОтветитьУдалить
  3. Я уже ответил на другой странице на этот вопрос. Дело в том, что я перекинул сайт с одного хостинга на новый и поэтому потерялись ссылки. Время будет поправлю. А что конкретно интересует?

    ОтветитьУдалить
  4. на скрине,вроде всё понятно.в чём проблема,мне так кажется,или нет?

    ОтветитьУдалить
  5. Прошу прощения, в другой ветке задал этот же вопрос по ошибке...
    ОК. Вот на другом компе через менеджер программ Скайп не устанавливается. Вот увидел здесь КАК, радостный побежал вводить в терминал то чо сверху тут написано.
    Имеем:
    [sudo] password for jana:
    Reading package lists... Done
    Building dependency tree
    Reading state information... Done
    Some packages could not be installed. This may mean that you have
    requested an impossible situation or if you are using the unstable
    distribution that some required packages have not yet been created
    or been moved out of Incoming.
    The following information may help to resolve the situation:

    The following packages have unmet dependencies:
    skype : Depends: lib32stdc++6 (>= 4.1.1-21) but it is not installable
    Depends: lib32asound2 (> 1.0.14) but it is not installable
    Depends: ia32-libs but it is not installable
    Depends: libc6-i386 (>= 2.7-1) but it is not installable
    Depends: lib32gcc1 (>= 1:4.1.1-21+ia32.libs.1.19) but it is not installable
    Depends: ia32-libs-gtk but it is not installable
    E: Unable to correct problems, you have held broken packages.
    Тоже криво вставшая система?.. Или это лечится?

    ОтветитьУдалить